<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://lavozdetandil.com.ar/xmlrpc.php" />
<title>“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar &#8211; La Voz de Tandil</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Tandil &raquo; Feed" href="http://lavozdetandil.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Tandil &raquo; RSS de los comentarios" href="http://lavozdetandil.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lavozdetandil.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css'  href='http://lavozdetandil.com.ar/wp-admin/css/color-picker.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://lavozdetandil.com.ar/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://lavozdetandil.com.ar/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-59aea0997ffc7-css-css'  href='http://lavozdetandil.com.ar/wp-content/plugins/wcp-openweather/theme/metro/assets/css/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css-css'  href='http://lavozdetandil.com.ar/wp-content/plugins/wcp-openweather/theme/metro/assets/css/dripicons.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvdt-css'  href='http://lavozdetandil.com.ar/wp-content/themes/mh-magazine/lvdt.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://lavozdetandil.com.ar/wp-content/themes/mh-magazine/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://lavozdetandil.com.ar/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lavozdetandil.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/lavozdetandil.com.ar","ajax_url":"http:\/\/lavozdetandil.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"98854b9b30"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-content/plugins/wcp-openweather/theme/metro/assets/js/main.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-content/themes/mh-magazine/js/scripts.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='http://lavozdetandil.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lavozdetandil.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lavozdetandil.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Acrobacias Serranas tuvo una excelente actuación en el Provincial' href='http://lavozdetandil.com.ar/2017/09/05/acrobacias-serranas-tuvo-una-excelente-actuacion-en-el-provincial/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/" />
<link rel='shortlink' href='http://wp.me/p8d1zQ-jIe' />
<link rel="alternate" type="application/json+oembed" href="http://lavozdetandil.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdetandil.com.ar%2F2017%2F09%2F05%2Festamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lavozdetandil.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flavozdetandil.com.ar%2F2017%2F09%2F05%2Festamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar%2F&#038;format=xml" />
<meta property="fb:app_id" content="1834098373496397"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.mnu_destacado{background:#828285;}
.mnu_am1560{width: 80px;background-image: url(http://lavozdetandil.com.ar/wp-content/uploads/2016/11/logo_radio.jpg);background-position: -5px -8px;border: 1px solid #8e8e8e;}
.mnu_am1560 a i{font-size:0px;}
.mh-header-columns{background: white;}
.mh-site-identity {
    background: white;
    padding-left: 15px;
}

.mh-header-widget-2 {
    float: right!important;
    max-width: 700px;
    max-height: 110px;
    padding-top: 0px;
margin-left:0px;
}
.mh-header-transparent.mh-boxed-layout .mh-header-2 {
    margin: 15px 0!important;
}

.mh-image-caption {
    background: #828285;
}

.mh-widget-layout4 .mh-widget-title{background: rgba(230,73,70,.1);}

form.search-form label{
    position: relative;
}
.mh-header-search .search-form label:before {
    display: block;
    position: absolute;
    height: 20px;
    z-index: 999;
    right: 10px;
    top: 0px;
    content: "\f002";
    font-family: fontAwesome;
    color: #8c8c8c;
}

.format_video .mh-posts-large-thumb:before,.format_video .mh-posts-grid-thumb:before {content: "\f144";position: absolute;z-index: 999;font-family: fontAwesome;color: white;right: 0%;top: 50%;font-size: 70px;opacity: 0.7;transform: scaleX;transform: translate(0%,-50%);display: block;width:100%;text-align:center;
}

.format_audio .mh-posts-large-thumb:before,.format_audio .mh-posts-grid-thumb:before {content: "\f144";position: absolute;z-index: 999;font-family: fontAwesome;color: white;right: 0%;top: 50%;font-size: 70px;opacity: 0.7;transform: scaleX;transform: translate(0%,-50%);display: block;width:100%;text-align:center;
}

.format_video .mh-posts-grid-thumb:before,.format_audio .mh-posts-grid-thumb:before {  font-size: 50px;    content: "\f001";}

div#ninja_forms_widget-2 {
    background: #eeeeee;
    padding: 10px;
margin-top: -24px;
}
div#ninja_forms_widget-2 h3 {
    margin-bottom: 10px;
}
.nf-form-fields-required {
    margin-bottom: 10px;
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 2px 0px;
    text-align: center;
    color: #aaa;
}

</style>
<!--[if lt IE 9]>
<script src="http://lavozdetandil.com.ar/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar" />
<meta property="og:url" content="http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/" />
<meta property="og:description" content="El presente de Independiente en el Torneo Federal B de fútbol es muy auspicioso para el elenco que logró adaptarse rápidamente a la categoría. Los tandilenses se encuentran invictos, con cuatro tri…" />
<meta property="article:published_time" content="2017-09-05T13:01:08+00:00" />
<meta property="article:modified_time" content="2017-09-05T13:01:08+00:00" />
<meta property="og:site_name" content="La Voz de Tandil" />
<meta property="og:image" content="http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/villar.jpg?fit=960%2C640" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/villar.jpg?fit=960%2C640&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2016/11/cropped-a.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2016/11/cropped-a.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2016/11/cropped-a.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2016/11/cropped-a.png?fit=270%2C270" />
</head>
<body id="mh-mobile" class="single single-post postid-75778 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4 mh-header-transparent">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							5 septiembre, 2017						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-top-header-container"><ul id="menu-top-header" class="menu"><li id="menu-item-58685" class="mnu_am1560 menu-item menu-item-type-custom menu-item-object-custom menu-item-58685"><a href="#"><i class="fa fa-mh-social"></i><span class="screen-reader-text">AM 1560</span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/lavozdetandil/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Fb</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.twitter.com/lavozdetandil"><i class="fa fa-mh-social"></i><span class="screen-reader-text">tw</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner">
<a href="http://lavozdetandil.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="402" height="76" src="http://i2.wp.com/lavozdetandil.com.ar/wp-content/uploads/2016/11/logothevoice3.png?fit=402%2C76" class="custom-logo" alt="logothevoice3" itemprop="logo" srcset="http://i2.wp.com/lavozdetandil.com.ar/wp-content/uploads/2016/11/logothevoice3.png?w=402 402w, http://i2.wp.com/lavozdetandil.com.ar/wp-content/uploads/2016/11/logothevoice3.png?resize=300%2C57 300w" sizes="(max-width: 402px) 100vw, 402px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-4" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><img src="http://lavozdetandil.com.ar/publicidades/alas_580x90.gif"/></div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-top-left-container"><ul id="menu-top-left" class="menu"><li id="menu-item-58596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58596"><a href="http://lavozdetandil.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-58601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58601"><a href="http://lavozdetandil.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-58600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58600"><a href="http://lavozdetandil.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-58598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58598"><a href="http://lavozdetandil.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-58602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58602"><a href="http://lavozdetandil.com.ar/category/sociales/">Sociales</a></li>
<li id="menu-item-58604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58604"><a href="http://lavozdetandil.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-58605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58605"><a href="http://lavozdetandil.com.ar/category/mundo/">Mundo</a></li>
<li id="menu-item-58599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58599"><a href="http://lavozdetandil.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-59609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59609"><a href="http://lavozdetandil.com.ar/category/campo/">Campo</a></li>
<li id="menu-item-58603" class="mnu_destacado menu-item menu-item-type-custom menu-item-object-custom menu-item-58603"><a href="http://lavozdetandil.com.ar/category/necrologicas/">Necrológicas</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultimas noticias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/" title="“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 5 septiembre, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Deportes						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://lavozdetandil.com.ar/2017/09/05/acrobacias-serranas-tuvo-una-excelente-actuacion-en-el-provincial/" title="Acrobacias Serranas tuvo una excelente actuación en el Provincial">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 5 septiembre, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Acrobacias Serranas tuvo una excelente actuación en el Provincial						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Deportes						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://lavozdetandil.com.ar/2017/09/05/estela-raquel-barrios-de-frutos-q-e-p-d/" title="ESTELA RAQUEL BARRIOS DE FRUTOS q.e.p.d.">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 5 septiembre, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							ESTELA RAQUEL BARRIOS DE FRUTOS q.e.p.d.						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Necrológicas						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://lavozdetandil.com.ar/2017/09/05/rudecindo-daniel-rolon-cindo-q-e-p-d/" title="RUDECINDO DANIEL ROLÓN (CINDO) q.e.p.d.">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 5 septiembre, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							RUDECINDO DANIEL ROLÓN (CINDO) q.e.p.d.						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Necrológicas						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://lavozdetandil.com.ar/2017/09/05/enrique-antonio-etchecoin-quique-q-e-p-d/" title="ENRIQUE ANTONIO ETCHECOIN (QUIQUE) q.e.p.d.">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 5 septiembre, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							ENRIQUE ANTONIO ETCHECOIN (QUIQUE) q.e.p.d.						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Necrológicas						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://lavozdetandil.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://lavozdetandil.com.ar" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://lavozdetandil.com.ar/category/deportes/" itemprop="url"><span itemprop="title">Deportes</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar</nav>
<article id="post-75778" class="post-75778 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-federal-b tag-gerardo-villar tag-independiente">
	<header class="entry-header clearfix"><h1 class="entry-title">“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://lavozdetandil.com.ar/2017/09/">5 septiembre, 2017</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://lavozdetandil.com.ar/category/deportes/" rel="category tag">Deportes</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/villar.jpg?resize=678%2C381" alt="" title="villar" />
<figcaption class="wp-caption-text">El técnico rojinegro habló del buen momento de su equipo en el Federal B. (Foto: Ayelén Gómez Chalin).</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/&t=“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar -&url=http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/&media=http://lavozdetandil.com.ar/wp-content/uploads/2017/09/villar.jpg&description=“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar&amp;body=http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p>El presente de Independiente en el Torneo Federal B de fútbol es muy auspicioso para el elenco que logró adaptarse rápidamente a la categoría. Los tandilenses se encuentran invictos, con cuatro triunfos y cuatro empates, en una zona que es muy pareja entre los distintos equipos que compiten en la divisional.<br />
El domingo el rojinegro superó a Ferro de Las Flores para quedar en la cima del campeonato en soledad. La seguridad del arquero Gonzalo Casas, el orden defensivo, sumado al gran trabajo de los volantes y el aporte de los delanteros, son los aspectos que hoy permiten vivir un presente muy positivo.<br />
“Tuvimos una buena actuación y controlamos al rival para quedarnos con una buena victoria. Manejamos bien el trámite del encuentro y pudimos marcar temprano para luego manejar el partido”, empezó diciendo Gerardo Villar, técnico de Independiente.<br />
Más adelante aseguró que “creo que hubo un trabajo muy bueno en líneas generales. Para ganar se necesita de un equipo regular y que todos puedan tener una buena actuación. En este nivel no te alcanza con tener un buen trabajo de un par de jugadores, es clave el funcionamiento colectivo”.<br />
Por otro lado, Villar se encargó de señalar que “estamos contento porque todos están en un buen nivel. Buscamos tener más agresividad de movida ante Ferro y luego volvimos al formato anterior para poder ganar en el medio”.<br />
El entrenador de los rojinegros hizo una evaluación de lo que va siendo la participación en el Federal B y dijo que “estamos demostrando que le podemos pelear a todos pero tenemos que tener los pies sobre la tierra debido a que hubo algunos puntos que eran para empatar o perder. También hubo otros que merecimos ganar y no pudimos”.<br />
“Hay que ir partido a partido porque lo vas viendo fecha a fecha con los resultados que se van dando. No se puede pensar mucho más lejos debido a la gran paridad que existe. Tenemos que tratar de no tener expulsiones porque en un campeonato tan parejo, esas cosas pueden determinar el desenlace final de un cotejo”, culminó diciendo el técnico del puntero del Federal B.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/&t=“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar -&url=http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/&media=http://lavozdetandil.com.ar/wp-content/uploads/2017/09/villar.jpg&description=“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar&amp;body=http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://lavozdetandil.com.ar/tag/federal-b/" rel="tag">Federal B</a></li><li><a href="http://lavozdetandil.com.ar/tag/gerardo-villar/" rel="tag">Gerardo Villar</a></li><li><a href="http://lavozdetandil.com.ar/tag/independiente/" rel="tag">Independiente</a></li></ul></div>	</article><nav class="mh-post-nav mh-row clearfix" role="navigation">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://lavozdetandil.com.ar/2017/09/05/acrobacias-serranas-tuvo-una-excelente-actuacion-en-el-provincial/" rel="prev"><img width="80" height="60" src="http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/acrobacias.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="sdr" srcset="http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/acrobacias.jpg?resize=678%2C509 678w, http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/acrobacias.jpg?resize=326%2C245 326w, http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/acrobacias.jpg?resize=80%2C60 80w, http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/acrobacias.jpg?zoom=2&amp;resize=80%2C60 160w, http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/acrobacias.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Acrobacias Serranas tuvo una excelente actuación en el Provincial</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artículos relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<article id="post-65645" class="mh-col-1-3 mh-posts-grid-item clearfix format_">
	<div class="mh-posts-grid-thumb">
		<a href="http://lavozdetandil.com.ar/2017/03/20/independiente-fue-campeon-de-la-copa-de-honor-mar-y-sierra/" title="Independiente fue campeón de la Copa de Honor Mar y Sierra"><img width="326" height="245" src="http://i1.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/03/indcampeon.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="indcampeon" srcset="http://i1.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/03/indcampeon.jpg?resize=678%2C509 678w, http://i1.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/03/indcampeon.jpg?resize=326%2C245 326w, http://i1.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/03/indcampeon.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Deportes		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://lavozdetandil.com.ar/2017/03/20/independiente-fue-campeon-de-la-copa-de-honor-mar-y-sierra/" title="Independiente fue campeón de la Copa de Honor Mar y Sierra" rel="bookmark">
			Independiente fue campeón de la Copa de Honor Mar y Sierra		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20 marzo, 2017</span>
	</div>
</article><article id="post-74778" class="mh-col-1-3 mh-posts-grid-item clearfix format_">
	<div class="mh-posts-grid-thumb">
		<a href="http://lavozdetandil.com.ar/2017/08/21/independiente-dejo-escapar-una-buena-oportunidad/" title="Independiente dejó escapar una buena oportunidad"><img width="326" height="245" src="http://i1.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/08/rojo-porta.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="El rojinegro igualó sin goles ante El León. (Foto gentileza: Ayelén Gómez Chalin)." srcset="http://i1.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/08/rojo-porta.jpg?resize=326%2C245 326w, http://i1.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/08/rojo-porta.jpg?resize=80%2C60 80w, http://i1.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/08/rojo-porta.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Deportes		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://lavozdetandil.com.ar/2017/08/21/independiente-dejo-escapar-una-buena-oportunidad/" title="Independiente dejó escapar una buena oportunidad" rel="bookmark">
			Independiente dejó escapar una buena oportunidad		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>21 agosto, 2017</span>
	</div>
</article><article id="post-68732" class="mh-col-1-3 mh-posts-grid-item clearfix format_">
	<div class="mh-posts-grid-thumb">
		<a href="http://lavozdetandil.com.ar/2017/05/15/independiente-derroto-a-costa-brava-y-ascendio-al-torneo-federal-b/" title="Independiente derrotó a Costa Brava y ascendió al Torneo Federal B"><img width="326" height="245" src="http://i2.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/05/indepascensotapa.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://i2.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/05/indepascensotapa.jpg?resize=678%2C509 678w, http://i2.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/05/indepascensotapa.jpg?resize=326%2C245 326w, http://i2.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/05/indepascensotapa.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Deportes		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://lavozdetandil.com.ar/2017/05/15/independiente-derroto-a-costa-brava-y-ascendio-al-torneo-federal-b/" title="Independiente derrotó a Costa Brava y ascendió al Torneo Federal B" rel="bookmark">
			Independiente derrotó a Costa Brava y ascendió al Torneo Federal B		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 mayo, 2017</span>
	</div>
</article></div>
</section>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text">			<div class="textwidget"></div>
		</div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Seguinos en Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/lavozdetandil/" data-width="300" data-height="400" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide">
<div id="mh_magazine_posts_stacked-2" class="mh-widget mh_magazine_posts_stacked"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Destacado</span></h4><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div id="post-75778" class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/"></a><img width="678" height="509" src="http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/villar.jpg?resize=678%2C509" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="El técnico rojinegro habló del buen momento de su equipo en el Federal B. (Foto: Ayelén Gómez Chalin)." srcset="http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/villar.jpg?resize=678%2C509 678w, http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/villar.jpg?resize=326%2C245 326w, http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/villar.jpg?resize=80%2C60 80w" sizes="(max-width: 678px) 100vw, 678px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://lavozdetandil.com.ar/2017/09/05/estamos-demostrando-que-le-podemos-pelear-a-todos-afirmo-gerardo-villar/" title="“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar" rel="bookmark">
													“Estamos demostrando que le podemos pelear a todos”, afirmó Gerardo Villar												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-large">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 septiembre, 2017</span>
												</div>
																					</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div id="post-75775" class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://lavozdetandil.com.ar/2017/09/05/acrobacias-serranas-tuvo-una-excelente-actuacion-en-el-provincial/"></a><img width="326" height="245" src="http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/acrobacias.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="sdr" srcset="http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/acrobacias.jpg?resize=678%2C509 678w, http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/acrobacias.jpg?resize=326%2C245 326w, http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/acrobacias.jpg?resize=80%2C60 80w, http://i0.wp.com/lavozdetandil.com.ar/wp-content/uploads/2017/09/acrobacias.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://lavozdetandil.com.ar/2017/09/05/acrobacias-serranas-tuvo-una-excelente-actuacion-en-el-provincial/" title="Acrobacias Serranas tuvo una excelente actuación en el Provincial" rel="bookmark">
													Acrobacias Serranas tuvo una excelente actuación en el Provincial												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 septiembre, 2017</span>
												</div>
																					</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div id="post-75771" class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://lavozdetandil.com.ar/2017/09/05/estela-raquel-barrios-de-frutos-q-e-p-d/"></a><img class="mh-image-placeholder" src="http://lavozdetandil.com.ar/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://lavozdetandil.com.ar/2017/09/05/estela-raquel-barrios-de-frutos-q-e-p-d/" title="ESTELA RAQUEL BARRIOS DE FRUTOS q.e.p.d." rel="bookmark">
													ESTELA RAQUEL BARRIOS DE FRUTOS q.e.p.d.												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 septiembre, 2017</span>
												</div>
																					</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div id="post-75769" class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://lavozdetandil.com.ar/2017/09/05/rudecindo-daniel-rolon-cindo-q-e-p-d/"></a><img class="mh-image-placeholder" src="http://lavozdetandil.com.ar/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://lavozdetandil.com.ar/2017/09/05/rudecindo-daniel-rolon-cindo-q-e-p-d/" title="RUDECINDO DANIEL ROLÓN (CINDO) q.e.p.d." rel="bookmark">
													RUDECINDO DANIEL ROLÓN (CINDO) q.e.p.d.												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 septiembre, 2017</span>
												</div>
																					</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div id="post-75767" class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://lavozdetandil.com.ar/2017/09/05/enrique-antonio-etchecoin-quique-q-e-p-d/"></a><img class="mh-image-placeholder" src="http://lavozdetandil.com.ar/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://lavozdetandil.com.ar/2017/09/05/enrique-antonio-etchecoin-quique-q-e-p-d/" title="ENRIQUE ANTONIO ETCHECOIN (QUIQUE) q.e.p.d." rel="bookmark">
													ENRIQUE ANTONIO ETCHECOIN (QUIQUE) q.e.p.d.												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5 septiembre, 2017</span>
												</div>
																					</article>
									</div>
								</div>
							</div></div>
</div>
</div></aside>
</div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">La Voz De Tandil | Av. Del Valle 1202 -  Tandil | Tel. +54 249 444 8008</p>
                        <p class="mh-copyright">Propietario : Editorial La Capital S.A.<br/>
                          Director : Florencio Aldrey <br/>
                          Número de Edición : 12827 <br/>
                          Propiedad Intelectual : En trámite</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-600324-21");
pageTracker._trackPageview();
} catch(err) {}
</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://lavozdetandil.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://lavozdetandil.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1834098373496397&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'121315018',post:'75778',tz:'-3',srv:'lavozdetandil.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '121315018', '75778' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: lavozdetandil.com.ar @ 2017-09-05 10:03:22 by W3 Total Cache -->